xurxo xurxo
4,8 Puntuación total
Ergonomía y diseño
Imagen
Objetivo
Prestaciones
Pantalla y visor
OPINIÓN DE USUARIO22 de diciembre, 20051.981

Satisfecho mientras funciona

Otro más al club de los bloqueos de menús...La compré en diciembre del año pasado y hasta el mes pasado funcionaba perfectamente. He hecho cantidad de fotos en diferentes situaciones, tanto en automático como en modo manual con resultados muy buenos... Incluso me compré un skylight y un polarizador para ella...



En resúmen muy contento de la cámara hasta que el mes pasado a mitad de un viaje por Nueva Zelanda (ahhhh¡¡¡¡) me uní al club de los bloqueos del menú (no respondía al dial de modos, hacía fotos sóla, bueno un poco lo que le pasa a todo el mundo...)



La he llevado al servicio técnico y en 10 días me la han devuelto (incluso me han actualizado el firmware)... por ahora funciona bien...¿durará?...



Cuando la fui a recoger a Olympus les comenté la cantidad de opiniones de gente a la que le pasa esto (se pueden encontrar muchas páginas en internet hablando del tema) por si tenían alguna notificación de Olympus o si era un problema que se pudiera repetir.... Con una actitud lamentable me negaron que existiera un "problema" y me dijeron que ellos no se fiaban de las páginas de internet (?????????)...



Bueno sólo queda esperar que no se repita...



Una página donde se habla del problema:

http://www.wrotniak.net/photo/c-wz/c5060-dial.html



  • Comenta esta opinión

    No estás identificado

    Entrar
Otras opiniones (49) sobre esta cámara