Ricardo Ricardo
3,2 Puntuación total
Ergonomía y diseño
Imagen
Objetivo
Prestaciones
Pantalla y visor
OPINIÓN DE USUARIO31 de mayo, 20062.889

Problema encendido, apagado

Hola. Compre la NIkon Coolpix L1 a principios de enero. He realizado unas 1000 fotos desde el dia que la adquiri y no me dio ningun problema. Hasta que un buen dia, pasados unos 2 meses, la camara tenia un comportamiento muy raro. A veces la camara no se apagaba pulsando el boton de On/Off y al contrario, a veces no se encendia. Es decir , que una vez encendida realizaba las fotos y cuando queria apagarla no lo hacia. Seguia insistiendo pulsando repetidamente el boton, pero nada, no se apagaba. La unica manera era esperar a que lo hiciera automaticamente o quitando las pilas(cosa que no recomiendo que hagais). Lo primero que pense fue que las pilas no tenian suficiente energia, pero las cambie por otras nuevas, y nada, la camara se encendia y se apagaba cuando queria.



La he llevado al servicio tecnico dos veces, y me han devuelto la camara diciendome que ellos no aprecian ningun error en la camara, que funciona correctamente. estoy bastante desesperado por que la verdad es que el boton de la camara no responde correctamente. He leido que es posible que la camara no reconozca el nivel de carga debido a una version antigua del firmware, es eso verdad?, Tambien es cierto que recomiendan usar pilas marca Nikon, pero estoy seguro que unas pilas Ni.MH de 2500 mA van sobradas para el uso de la camara(son las que yo uso) y nunca hasta ahora me han dado problemas.



Si alguien le ocurre lo mismo, espero que conteste. Muchas Gracias



  • Comenta esta opinión

    No estás identificado

    Entrar
Otras opiniones (50) sobre esta cámara
santiago-allari
santiago-allari | 13 de febrero, 2015
Mi primera camara
276 0
3,2
0
0

La verdad que una experiencia increbile, compacta, dura, pequeña pero robusta, la super extraño. Me la comió el perro :(